Коммутатор TP-LINK TL-SX3016F JetStream управляемый коммутатор уровня 2+ на 16 портов SFP+ 10GE (006433)

Изображения служат только для ознакомления, см. техническую документацию
- Код товара
- 8033384679
- Артикул
- TL-SX3016F
- Бренд
- TP-Link
- QoS
- Есть
- SFP
- Нет
- RJ45
- Нет
- SFP+
- Да
Стоимость и сроки поставки подтвердит менеджер после заявки.
Описание
TL-SX3016F Управляемый коммутатор JetStream уровня 2+ с 16 портами SFP+ Молниеносный 10G: 16 портов SFP+ со скоростью 10 Гбит/с обеспечат высокую пропускную способность и неблокирующую коммутационную ёмкость 320 Гбит/с. Функции уровней 2 и 2+: поддержка полного набора функций уровней 2 и 2+, включая статическую маршрутизацию, приоритизацию (QoS), IGMP Snooping и не только. Надёжная защита: привязка IP‑MAC‑порт, список управления доступом (ACL), функция Port Security, аутентификация 802.1X и другое. Резервное питание: два разъёма питания позволят гарантированно создать надёжную сеть. Централизованное облачное управление: интеграция с Omada SDN для облачного доступа и удалённого управления. Standalone-управление: веб‑интерфейс, интерфейс командной строки CLI (консольный порт, Telnet, SSH), SNMP, RMON и Dual Image АППАРАТНЫЕ ХАРАКТЕРИСТИКИ Интерфейсы • 16 слотов SFP+ 10GE • 1 консольный порт RJ45 • 1 консольный порт Micro-USB Вентиляторы 1 Физический разъём замка Да Источник питания 100–240 В переменного тока, 50/60 Гц Резервный источник питания SFP-MSA TL-SM321A TL-SM321B TL-SM311LS TL-SM311LM TL-SM331T TL-SM5110-LR TL-SM5110-SR TL-SM5310T (1шт каждые 4 порта) TL-SM5220-1M TL-SM5220-3M Размеры (Ш × Д × В) 440 × 220 × 44 мм Размещение В стойку Максимальное энергопотребление 32,74 Вт (220 В / 50 Гц) Максимальное тепловыделение 111,71 БТЕ/час (220 В / 50 Гц) ПРОИЗВОДИТЕЛЬНОСТЬ Коммутационная способность 320 Гбит/с Скорость передачи пакетов 238,08 млн пакетов в секунду Таблица МАС-адресов 32К Буфер памяти пакетов 24 Мбит Размер кадра Jumbo 9 КБ ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ Приоритизация • 8 приоритетных очередей • Приоритет 802.1p CoS/ DSCP • Режим приоритета очередей — SP (строгий приоритет) — WRR (Weighted Round Robin) — SP+WRR • Контроль пропускной способности — Ограничение скорости для портов/потоков • Плавная производительность • Действия с потоками — Зеркалирование (на поддерживаемый интерфейс) — Перенаправление (на поддерживаемый интерфейс) — Ограничение скорости — Метки приоритизации QoS Функции 3-го уровня • 16 интерфейсов IPv4/IPv6 • Статическая маршрутизация — 48 статических маршрутов • Статический ARP — 128 статических записей • Proxy ARP • Самообращённый ARP • DHCP-сервер • DHCP Relay — DHCP Interface Relay — DHCP VLAN Relay • DHCP L2 Relay Функции L2 и L2+ • Агрегирование каналов — Статическое агрегирование каналов — 802.3ad LACP — До 8 групп агрегирования, до 8 портов на группу • Протокол STP — 802.1D STP — 802.1w RSTP — 802.1s MSTP — STP Security: TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect • Обнаружение петель (Loopback Detection) — По порту — По VLAN • Управление потоком — 802.3x — Предотвращение блокировки HOL • Зеркалирование — Зеркалирование портов — Зеркалирование CPU — One-to-One — Many-to-One — Входящий трафик / Исходящий трафик / Весь трафик Мультивещание 2-го уровня • IGMP Snooping — IGMP v1/v2/v3 Snooping — Fast Leave — IGMP Snooping Querier — Аутентификация IGMP • Аутентификация IGMP • MLD Snooping — MLD v1/v2 Snooping — Fast Leave — MLD Snooping Querier — Конфигурация статических групп — Ограниченный IP Multicast • MVR • Multicast-фильтрация: 256 профилей, 16 записей на профиль Дополнительные функции • Автоматическое обнаружение устройств • Групповая настройка • Групповое обновление прошивки • Умный мониторинг сети • Оповещения об отклонениях • Единая настройка • Перезагрузка по расписанию Виртуальные сети • VLAN-группы — Максимум 4K VLAN-групп • 802.1Q тег VLAN • MAC-адрес VLAN: 30 записей • Протокол VLAN: Protocol Template 16, Protocol VLAN 16 • Частный VLAN • GVRP • VLAN VPN (QinQ) — QinQ по порту — Выборочный QinQ • Голосовой VLAN Список управления доступом • Список управления доступом (ACL) по времени • Список управления доступом (ACL) для MAC-адресов — MAC-адрес источника — MAC-адрес назначения — VLAN ID — Приоритет пользователя — EtherType • Список управления доступом (ACL) для IP-адресов — IP-адрес источника — IP-адрес назначения — Фрагмент — IP-протокол — Флаг TCP — Порт источника TCP/UDP — Порт назначения TCP/UDP — Тип обслуживания DSCP/IP — Приоритет пользователя • Комбинированный список управления доступом (ACL) • Список управления доступом (ACL) IPv6 • Политика — Зеркалирование (на поддерживаемый интерфейс) — Перенаправление (на поддерживаемый интерфейс) — Ограничение скорости — Метка приоритизации (QoS) • Привязка правил ACL к портам/VLAN Безопасность • Привязка IP-MAC-порт — 512 записей — DHCP Snooping — ARP Inspection — Защита адреса источника IPv4 • Привязка IPv6-MAC-порт — 512 записей — DHCPv6 Snooping — Обнаружение соседей — Защита адреса источника IPv6: 100 записей • Защита от DoS-атак • Статическая/динамическая защита порта (Port Security) — До 64 MAC-адресов на порт • Защита от сетевых штормов Broadcast/Multicast/Unicast — kbps/ratio/pps • 802.1X — Аутентификация по порту — Аутентификация по MAC-адресу — Присвоение VLAN — MAB — Гостевой VLAN — Поддержка аутентификации и учёта RADIUS • AAA (включая TACACS+) • Изолирование портов • Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2 • Управление через защищённый интерфейс командной строки с SSHv1/SSHv2 • Управление доступом по IP/порту/MAC IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • Список управления доступом (ACL) IPv6 • Интерфейс IPv6 • Статическая маршрутизация IPv6 • Обнаружение соседей IPv6 • Обнаружение пути максимальной единицы передачи (MTU) • Протокол межсетевых управляющих сообщений (ICMP) версии 6 • TCPv6/UDPv6 • Приложения IPv6 — Клиент DHCPv6 — Ping6 — Tracert6 — Telnet (v6) — IPv6 SNMP — IPv6 SSH — IPv6 SSL — HTTP/HTTPS — IPv6 TFTP Базы управляющей информации (MIB) • MIB II (RFC 1213) • Интерфейс MIB (RFC 2233) • Интерфейс Ethernet MIB (RFC 1643) • Мост MIB (RFC 1493) • P/Q-мост MIB (RFC 2674) • RMON MIB (RFC 2819) • RMON2 MIB (RFC 2021) • Клиент RADIUS-учёт MIB (RFC 2620) • Клиент RADIUS-аутентификация MIB (RFC 2618) • Удалённый Ping, трассировка MIB (RFC 2925) • Поддержка закрытых MIB TP-Link УПРАВЛЕНИЕ Приложение Omada Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada) Централизованное управление • Аппаратный контроллер Omada OC300 • Аппаратный контроллер Omada OC200 • Программный контроллер Omada • Облачный контроллер Omada Облачный доступ Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada) Автоматическая настройка параметров Да (требуется облачный контроллер Omada) Управление • Графический веб-интерфейс • Интерфейс командной строки (CLI) через консольный порт и telnet • SNMP v1/v2c/v3 • Trap/Inform • RMON (1, 2, 3, 9 групп) • Шаблон SDM • Клиент DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Автоматическая установка DHCP • Dual Image, Dual Configuration • Мониторинг параметров процессора • Диагностика кабелей • EEE • Восстановление пароля • SNTP • Системный журнал ПРОЧЕЕ Сертификация CE, FCC, RoHS Комплект поставки • Коммутатор • Кабель питания (2 шт.) • Краткое руководство по настройке • Комплект для монтажа в стойку • Резиновые ножки Системные требования Microsoft Windows (98SE, NT, 2000, XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux Параметры окружающей среды Рабочая температура: 0...+50 °C Температура хранения: –40...+70 °C Влажность воздуха при эксплуатации: 10–90% без образования конденсата Влажность воздуха при хранении: 5–90% без образования конденсата
Технические параметры
| QoS | Есть |
| SFP | Нет |
| RJ45 | Нет |
| SFP+ | Да |
| unit | шт |
| PoE++ | Нет |
| QSFP+ | Нет |
| SFP28 | Нет |
| QSFP28 | Нет |
| Telnet | Есть |
| Нет | Нет |
| Тип | управляемый(Managed) |
| Стек | Нет |
| Бренд | TP-LINK |
| Порты | SFP+16шт |
| Jumbo Frame | Есть |
| Passive PoE | Нет |
| Вес, кг | 4 |
| Дерево | Нет |
| Корпус | Металл |
| Металл | Да |
| Модель | SX3016F |
| Стекло | Нет |
| Port Trunking | Есть |
| Линейка | TP-Link TL |
| Питание | От электросети |
| Пластик | Нет |
| Порты SFP | 16 |
| Размеры | 440x44x220мм |
| Силикон | Нет |
| В стойку | Да |
| Порты SFP+ | 16 |
| DHCP-сервер | Есть |
| MAC-таблица | 32000 |
| Высота, мм | 44 |
| Высота, см | 4.4 |
| Комбо (Combo) | Да |
| Настенное | Нет |
| Установка | в стойку(Rackmount) |
| Хрупкость | не хрупкое |
| Ширина, мм | 220 |
| Ширина, см | 22 |
| ЖК-дисплей | Нет |
| Тип кабеля | Витая пара |
| Тип портов | SFP+ |
| Глубина, мм | 440 |
| Индикаторы | Да |
| Исполнение | внутреннее |
| Напряжение | 220 В |
| Настольное | Да |
| Охлаждение | Активное |
| Потолочное | Нет |
| Тип монтажа | В стойку, Настольное |
| Поддержка PoE | портов PoE нетшт |
| Поддержка RIP | Нет |
| Блок питания | встроенный |
| Габариты (мм) | 440x220x44 мм |
| Поддержка IPv6 | да |
| Поддержка PoE+ | нет |
| Поддержка SNMP | Есть |
| WAC (Web Access Control) | Нет |
| Комплектация | Коммутатор TL-SX3016F, Кабель питания(2 шт.), Руководство по настройке, Комплект для монтажа в стойку, Резиновые ножки |
| Порты 10/100BASE-TX | 0 |
| Power over Ethernet (PoE) | Нет |
| Производитель | TP-LINK |
| Тип uplink-портов | SFP+ |
| Поддержка PoE/PoE+ | Нет |
| Степень защиты | Нет |
| Функции портов | Комбо(Combo) |
| Кол-во LAN-портов | 16 |
| Кол-во USB-портов | нет |
| Порты и питание | подключение дополнительного источника питания |
| Количество SFP/SFP+ | 16 |
| Тип коммутатора | Управляемый |
| Поддержка Full Duplex | Да |
| Материал корпуса | металл |
| Порты расширения | Нет |
| Размеры (ШxВxГ, мм) | 440x44x220 |
| Серия устройства | TP-Link TL |
| Тип оборудования | Коммутатор |
| Крепление к стене | Нет |
| Позиционирование | Для средних рабочих групп |
| Порты 10/100/1000/2500 Base | 0 |
| Port Based Network Access Control | Нет |
| Комплект поставки | Коммутатор, Кабель питания(2 шт), Краткое руководство по настройке, Набор для монтажа в стойку, Резиновые ножки |
| Нержавеющая сталь | Нет |
| Пересылка пакетов | 238.08 |
| Порты 10/100/1000/10000 Base | 16 |
| Сетевые стандарты | Поддержка IEEE 802.1d(Spanning Tree), Поддержка IEEE 802.1p(Priority tags), Поддержка IEEE 802.1q(VLAN), Поддержка IEEE 802.1s(Multiple Spanning Tree), Поддержка IEEE 802.3x(Flow control) |
| Объединение в стек | Есть |
| Макс. скорость Ethernet | 10000 Мбит/сек |
| Поддержка IGMP (Multicast) | Есть |
| Система охлаждения | 1 вентилятор |
| Функции управления | Web-интерфейс |
| Автоопределение MDI/X | Есть |
| Тип основных портов | SFP+ |
| Classless Inter-Domain Routing (CIDR) | Нет |
| Поддержка IEEE 802.1q (VLAN) | Да |
| Потребление энергии | 32.74 Вт |
| Рабочая температура | 0 ~ 45°C |
| Уровень коммутатора | L2+ |
| Количество портов SFP+ | 16 |
| Количество портов RJ-45 | 1 |
| Объем упаковки (ед), м3 | 0.01749 |
| Пересылка пакетов, Mpps | 238.08 |
| Поддержка 3G/4G модемов | Нет |
| Суммарная мощность PoE | Нет |
| Таблица MAC-адресов, Кб | 32 |
| Температура хранения | -40 ~ 70 °C |
| Влажность при хранении | от 5 до 90%(без конденсации) |
| Количество портов SFP/SFP+ | 16 |
| WEB-интерфейс управления | Да |
| Количество портов 10GBASE-T | 16 |
| Интерфейсы и управление | WEB-интерфейс управления, облачное управление, поддержка CLI, поддержка Telnet |
| Общее количество портов | 16 |
| Объем таблицы MAC адресов | 32000 |
| Поддержка IEEE 802.3x (Flow control) | да |
| Количество в упаковке, шт | 1 |
| Поддержка IEEE 802.1d (Spanning Tree) | да |
| Поддержка IEEE 802.1p (Priority tags) | да |
| Наличие консольного порта | Есть |
| Основной материал корпуса | Металл |
| Влажность при эксплуатации | 10%~ 90%(без конденсации) |
| Общее количество портов RJ-45 | 1 |
| Габариты упаковки (ед) ДхШхВ | 0.53x0.33x0.1 |
| PartNumber/Артикул Производителя | SX3016F |
| Возможность монтажа в шкаф 19" | Есть |
| Габариты упаковки (ед) ДхШхВ, м | 0.53x0.33x0.1 |
| Поддержка IEEE 802.1s (Multiple Spanning Tree) | да |
| Диапазон рабочих температур, °C | 0…+50 °C |
| Автоопределение скорости порта | Да |
| Поддержка резервирования линий | Нет |
| Поддержка коммутации 3-го уровня | Нет |
| Базовая скорость передачи данных | 1000/2500/5000/10000 Мбит/с |
| Производительность маршрутизации | 238.08 |
| Внутренняя пропускная способность | 320 Гбит/с |
| Цвета, использованные в оформлении | Черный |
| Базовая ск-ть передачи данных (Мбит/с) | 238.08 |