Коммутатор TP-LINK TL-SG3428XMP 24-портовый гигабитный управляемый PoE-коммутатор с 4 SFP+ портами 10 Гбит/с, поддержка PoE 802.3af/at, 1 ко

Изображения служат только для ознакомления, см. техническую документацию
- Код товара
- 8033384678
- Артикул
- TL-SG3428XMP
- Бренд
- TP-Link
- EAN
- 6935364030773
- Тип
- управляемый(Managed)
- IEEE 802.1Q
- Да
- IEEE 802.1S
- Да
Стоимость и сроки поставки подтвердит менеджер после заявки.
Описание
TL-SG3428XMP Управляемый коммутатор JetStream уровня 2+ с 24 гигабитными портами RJ45 и 4 портами SFP+ Молниеносный Uplink 10G: 4 SFP+ слота со скоростью 10 Гбит/с обеспечат высокую пропускную способность и неблокирующую коммутационную ёмкость. Бюджет PoE 384 Вт: 24 порта PoE+ стандарта 802.3at/af с общим бюджетом 384 Вт1. Интеграция с Omada SDN: автоматическая настройка параметров (ZTP)2, централизованное облачное управление и умный мониторинг. Централизованное управление: облачный доступ и приложение Omada для максимального удобства и простого управления. Статическая маршрутизация: регулирование внутреннего трафика для более эффективного использования сетевых ресурсов. Надёжная защита: привязка IP‑MAC‑порт, список управления доступом (ACL), безопасность портов, защита от DoS‑атак, защита от широковещательных штормов, DHCP Snooping, 802.1X, аутентификация RADIUS и другое. Оптимизация голосовых и видеоприложений: приоритизация (QoS) уровня 2/3/4 и IGMP snooping. Standalone-управление: веб‑интерфейс, интерфейс командной строки CLI (консольный порт, Telnet, SSH), SNMP, RMON и Dual Image. АППАРАТНЫЕ ХАРАКТЕРИСТИКИ Интерфейсы • 24 порта 10/100/1000 Мбит/с RJ45 • 4 SFP+ слота 10G • 1 консольный порт RJ45 • 1 консольный порт Micro-USB Вентиляторы 2 Источник питания 100–240 В переменного тока, 50/60 Гц Порты PoE+ (RJ45) • Стандарт: поддержка 802.3at/af • Порты PoE+: 24 порта, до 30 Вт на порт • Питание: 384 Вт SFP-MSA TL-SM321A TL-SM321B TL-SM311LS TL-SM311LM TL-SM331T TL-SM5110-LR TL-SM5110-SR TL-SM5310T TL-SM5220-1M TL-SM5220-3M Размеры (Ш × Д × В) 440 × 330 × 44 мм Размещение Монтируется в стойку Максимальное энергопотребление 34,4 Вт (110 В / 60 Гц) (без подключённого питаемого устройства) 465,8 Вт (110 В / 60 Гц) (с подключённым питаемым устройством 384 Вт) Максимальное тепловыделение 117,38 БТЕ/час (110 В / 60 Гц) (без подключённого питаемого устройства) 1589,31 БТЕ/час (110 В / 60 Гц) (с подключённым питаемым устройством 384 Вт) ПРОИЗВОДИТЕЛЬНОСТЬ Коммутационная способность 128 Гбит/с Скорость передачи пакетов 95,23 млн пакетов в секунду Таблица МАС-адресов 16 K Буфер памяти пакетов 12 Мбит Размер кадра Jumbo 9 КБ ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ Приоритизация • 8 приоритетных очередей • Приоритет 802.1p CoS/ DSCP • Режим приоритета очередей — SP (строгий приоритет) — WRR (Weighted Round Robin) — SP+WRR • Контроль пропускной способности — Ограничение скорости для портов/потоков • Плавная производительность • Действия с потоками — Зеркалирование (на поддерживаемый интерфейс) — Перенаправление (на поддерживаемый интерфейс) — Ограничение скорости — Метки приоритизации QoS Функции 3-го уровня • 16 интерфейсов IPv4/IPv6 • Статическая маршрутизация — 48 статических маршрутов • Статический ARP — 128 статических записей • Proxy ARP • Самообращённый ARP • DHCP-сервер • DHCP Relay — DHCP Interface Relay — DHCP VLAN Relay • DHCP L2 Relay Функции L2 и L2+ • Агрегирование каналов — Статическое агрегирование каналов — 802.3ad LACP — До 8 групп агрегирования, до 8 портов на группу • Протокол STP — 802.1D STP — 802.1w RSTP — 802.1s MSTP — STP Security: TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect • ERPS • Обнаружение петель (Loopback Detection) — По порту — По VLAN • Управление потоком — 802.3x — Предотвращение блокировки HOL • Зеркалирование — Зеркалирование портов — Зеркалирование CPU — One-to-One — Many-to-One — Входящий трафик / Исходящий трафик / Весь трафик Мультивещание 2-го уровня • IGMP Snooping — IGMP v1/v2/v3 Snooping — Fast Leave — IGMP Snooping Querier — Аутентификация IGMP • Аутентификация IGMP • MLD Snooping — MLD v1/v2 Snooping — Fast Leave — MLD Snooping Querier — Конфигурация статических групп — Ограниченный IP Multicast • MVR • Multicast-фильтрация: 256 профилей, 16 записей на профиль Дополнительные функции • Автоматическое обнаружение устройств • Пакетная настройка • Пакетное обновление прошивки • Умный мониторинг сети • Предупреждения об отклонениях • Единая настройка • Перезагрузка по расписанию Виртуальные сети • VLAN группы — Максимум 4K VLAN-групп • 802.1Q тег VLAN • MAC-адрес VLAN: 30 записей • Протокол VLAN: Protocol Template 16, Protocol VLAN 16 • Частный VLAN • GVRP • VLAN VPN (QinQ) — QinQ по порту — Выборочный QinQ • Голосовой VLAN Список управления доступом • Список управления доступом (ACL) по времени • Список управления доступом (ACL) для MAC-адресов — MAC-адрес источника — MAC-адрес назначения — VLAN ID — Приоритет пользователя — EtherType • Список управления доступом (ACL) для IP-адресов — IP-адрес источника — IP-адрес назначения — Фрагмент — IP-протокол — Флаг TCP — Порт источника TCP/UDP — Порт назначения TCP/UDP — Тип обслуживания DSCP/IP — Приоритет пользователя • Комбинированный список управления доступом (ACL) • Список управления доступом (ACL) IPv6 • Политика — Зеркалирование (на поддерживаемый интерфейс) — Перенаправление (на поддерживаемый интерфейс) — Ограничение скорости — Метка приоритизации (QoS) • Привязка правил ACL к портам/VLAN Безопасность • Привязка IP-MAC-порт — 512 записей — DHCP Snooping — ARP Inspection — Защита адреса источника IPv4 • Привязка IPм6-MAC-порт — 512 записей — DHCPv6 Snooping — Обнаружение соседей — Защита адреса источника IPv6 • Защита от DoS-атак • Статическая/динамическая/постоянная защита порта — До 64 MAC-адресов на порт • Защита от сетевых штормов Broadcast/Multicast/Unicast — kbps/ratio/pps • Управление доступом по IP/порту/MAC • 802.1X — Аутентификация по порту — Аутентификация по MAC-адресу — Присвоение VLAN — MAB — Гостевой VLAN — Поддержка аутентификации и учёта RADIUS • AAA (включая TACACS+) • Изолирование портов • Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2 • Управление через защищённый интерфейс командной строки с SSHv1/SSHv2 IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • Список управления доступом (ACL) IPv6 • Интерфейс IPv6 • Статическая маршрутизация IPv6 • Обнаружение соседей IPv6 • Обнаружение пути максимальной единицы передачи (MTU) • Протокол межсетевых управляющих сообщений (ICMP) версии 6 • TCPv6/UDPv6 • Приложения IPv6 — Клиент DHCPv6 — Ping6 — Tracert6 — Telnet (v6) — IPv6 SNMP — IPv6 SSH — IPv6 SSL — HTTP/HTTPS — IPv6 TFTP Базы управляющей информации (MIB) • MIB II (RFC 1213) • Интерфейс MIB (RFC 2233) • Интерфейс Ethernet MIB (RFC 1643) • Мост MIB (RFC 1493) • P/Q-мост MIB (RFC 2674) • RMON MIB (RFC 2819) • RMON2 MIB (RFC 2021) • Клиент RADIUS-учёт MIB (RFC 2620) • Клиент RADIUS-аутентификация MIB (RFC 2618) • Удалённый Ping, трассировка MIB (RFC 2925) • Поддержка закрытых MIB TP-Link УПРАВЛЕНИЕ Приложение Omada Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada) Централизованное управление • Аппаратный контроллер Omada OC300 • Аппаратный контроллер Omada OC200 • Программный контроллер Omada • Облачный контроллер Omada Облачный доступ Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada) Автоматическая настройка параметров Да (требуется облачный контроллер Omada) Управление • Графический веб-интерфейс • Интерфейс командной строки через telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (группы 1, 2, 3, 9) • Шаблон SDM • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • Автоустановка DHCP • Dual Image, Dual Configuration • Мониторинг CPU • Диагностика кабеля • EEE • Восстановление пароля • SNTP • Системный журнал ПРОЧЕЕ Сертификация CE, FCC, RoHS Комплект поставки • Коммутатор • Кабель питания • Краткое руководство по настройке • Набор для монтажа в стойку • Резиновые ножки Системные требования Microsoft Windows (98SE, NT, 2000, XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux Параметры окружающей среды Рабочая температура: 0...+45 °C Температура хранения: –40...+70 °C Влажность воздуха при эксплуатации: 10–90% без образования конденсата Влажность воздуха при хранении: 5–90% без образования конденсата
Технические параметры
| EAN | 6935364030773 |
| Тип | управляемый(Managed) |
| IEEE 802.1Q | Да |
| IEEE 802.1S | Да |
| IEEE 802.1d | Да |
| IEEE 802.1p | Да |
| IEEE 802.1w | Да |
| IEEE 802.3x | Да |
| IEEE 802.3ad | Да |
| Вес, кг | 6.2 |
| Артикул | TL-SG3428XMP |
| Размеры | 440x44x330мм |
| Порты SFP+ | 4 |
| Гарантия | 36 мес |
| Кол-во SFP+ | 4 |
| Питание PoE | Да |
| Установка | в стойку(Rackmount) |
| Назначение | Для построения проводных сетей в офисе |
| PoE бюджет, Вт | 384 |
| Особенности | До 95.23млн пакетов в секунду.Таблица МАС-адресов |
| Стандарты PoE | 802.3at/af |
| Блок питания | 100-240 В переменного тока, 50/60 Гц |
| Вид поставки | RTL |
| Кол-во RJ45 10/100/1000 | 24 |
| Порты 10/100/1000BASE-T | 24 |
| Серия продукции | JetStream |
| Кол-во портов с PoE | 24 |
| Комплект поставки | Коммутатор, инструкция, кабель питания, набор для монтажа в стойку |
| Порты 10/100/1000/10000 Base | 4 |
| Консольный порт RS-232 | Есть |
| Страна производства | Китай |
| Уровень коммутатора | L2+ |
| Таблица MAC-адресов, Кб | 16 |
| WEB-интерфейс управления | Да |
| Встроенный блок питания | Да |
| Скорость передачи, Мбит/с | 1000 |
| Внутренние порты Gigabit Ethernet | 24 |
| Кол-во портов с поддержкой PoE | 24 |
| Кол-во консольных и MGMT портов | 2 |
| Кол-во портов с поддержкой PoE+ | 24 |
| Максим. потребляемая мощность, Вт | 465.8 |
| Максим. коммутационная способность (LAN), Гбит/с | 128 |