Моя заявка (0)

Коммутатор TP-LINK TL-SG3210XHP-M2 JetStream управляемый коммутатор уровня 2+ с 8 PoE+ портами 2.5G и 2 uplink-портами 10G, 8 портов RJ-45 1

Коммутатор TP-LINK TL-SG3210XHP-M2 JetStream управляемый коммутатор уровня 2+ с 8 PoE+ портами 2.5G и 2 uplink-портами 10G, 8 портов RJ-45 1

Изображения служат только для ознакомления, см. техническую документацию

Код товара
8049456845
Артикул
TL-SG3210XHP-M2
Бренд
TP-Link
EAN
6935364030797
QoS
Есть
SFP
Нет
RJ45
Да
Цена по запросу
(от 144 600 ₽)

Стоимость и сроки поставки подтвердит менеджер после заявки.

Описание

SG3210XHP-M2 Управляемый коммутатор JetStream уровня 2+ с 8 портами PoE+ 2,5 Гбит/с и 2 портами SFP+ Порты PoE+ 2,5 Гбит/с для Wi-Fi 6: восемь портов 2,5 Гбит/с раскроют весь потенциал точек доступа с поддержкой Wi‑Fi 6. Молниеносный Uplink 10G: 2 SFP+ слота со скоростью 10 Гбит/с обеспечат высокую пропускную способность и неблокирующую коммутационную ёмкость. Бюджет PoE 240 Вт: 8 портов PoE+ стандарта 802.3at/af с общим бюджетом 240 Вт1. Интеграция с Omada SDN: автоматическая настройка параметров (ZTP)2, централизованное облачное управление и умный мониторинг. Централизованное управление: облачный доступ и приложение Omada для максимального удобства и простого управления. Статическая маршрутизация: регулирование внутреннего трафика для более эффективного использования сетевых ресурсов. Надёжная защита: привязка IP‑MAC‑порт, список управления доступом (ACL), безопасность портов, защита от DoS‑атак, защита от широковещательных штормов, DHCP Snooping, 802.1X, аутентификация RADIUS и другое. Оптимизация голосовых и видеоприложений: приоритизация (QoS) уровня 2/3/4 и IGMP snooping. АППАРАТНЫЕ ХАРАКТЕРИСТИКИ Интерфейсы • 8 портов 100/1000/2500 Мбит/с RJ45 • 2 SFP+ слота 10G • 1 консольный порт RJ45 • 1 консольный порт Micro-USB Вентиляторы 2 Источник питания 100–240 В переменного тока, 50/60 Гц Порты RJ45 с поддержкой PoE • Стандарты: 802.3af/at • Порты PoE+: 8 шт. • Бюджет PoE: 240 Вт1 SFP-MSA TL-SM321A TL-SM321B TL-SM311LS TL-SM311LM TL-SM331T TL-SM5110-LR TL-SM5110-SR TL-SM5310T TL-SM5220-1M TL-SM5220-3M Размеры (Ш × Д × В) 440 × 180 × 44 мм Размещение Монтируется в стойку Максимальное энергопотребление 17,24 Вт (110 В / 60 Гц) (без подключённого питаемого устройства) 291,49 Вт (110 В / 60 Гц) (с подключённым питаемым устройством 240 Вт) Максимальное тепловыделение 58,82 БТЕ/час (110 В / 60 Гц) (без подключённого питаемого устройства) 994,56 БТЕ/час (110 В / 60 Гц) (с подключённым питаемым устройством 240 Вт) ПРОИЗВОДИТЕЛЬНОСТЬ Коммутационная способность 80 Гбит/с Скорость передачи пакетов 59,52 млн пакетов в секунду Таблица МАС-адресов 16 K Буфер памяти пакетов 12 Мбит Размер кадра Jumbo 9 КБ ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ Приоритизация • 8 приоритетных очередей • Приоритет 802.1p CoS/ DSCP • Режим приоритета очередей — SP (строгий приоритет) — WRR (Weighted Round Robin) — SP+WRR • Контроль пропускной способности — Ограничение скорости для портов/потоков • Плавная производительность • Действия с потоками — Зеркалирование (на поддерживаемый интерфейс) — Перенаправление (на поддерживаемый интерфейс) — Ограничение скорости — Метки приоритизации QoS Функции 3-го уровня • 16 интерфейсов IPv4/IPv6 • Статическая маршрутизация — 48 статических маршрутов • Статический ARP — 128 статических записей • Proxy ARP • Самообращённый ARP • DHCP-сервер • DHCP Relay — DHCP Interface Relay — DHCP VLAN Relay • DHCP L2 Relay Функции L2 и L2+ • Агрегирование каналов — Статическое агрегирование каналов — 802.3ad LACP — До 8 групп агрегирования, до 8 портов на группу • Протокол STP — 802.1D STP — 802.1w RSTP — 802.1s MSTP — STP Security: TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect • ERPS • Обнаружение петель (Loopback Detection) — По порту — По VLAN • Управление потоком — 802.3x — Предотвращение блокировки HOL • Зеркалирование — Зеркалирование портов — Зеркалирование CPU — One-to-One — Many-to-One — Входящий трафик / Исходящий трафик / Весь трафик Мультивещание 2-го уровня • IGMP Snooping — IGMP v1/v2/v3 Snooping — Fast Leave — IGMP Snooping Querier — Аутентификация IGMP • Аутентификация IGMP • MLD Snooping — MLD v1/v2 Snooping — Fast Leave — MLD Snooping Querier — Конфигурация статических групп — Ограниченный IP Multicast • MVR • Multicast-фильтрация: 256 профилей, 16 записей на профиль Дополнительные функции • Автоматическое обнаружение устройств • Пакетная настройка • Пакетное обновление прошивки • Умный мониторинг сети • Предупреждения об отклонениях • Единая настройка • Перезагрузка по расписанию Виртуальные сети • VLAN-группы — Максимум 4K VLAN-групп • 802.1Q тег VLAN • MAC-адрес VLAN: 10 записей • Протокол VLAN: Protocol Template 16, Protocol VLAN 16 • Частный VLAN • GVRP • VLAN VPN (QinQ) — QinQ по порту — Выборочный QinQ • Голосовой VLAN Список управления доступом • Список управления доступом (ACL) по времени • Список управления доступом (ACL) для MAC-адресов — MAC-адрес источника — MAC-адрес назначения — VLAN ID — Приоритет пользователя — EtherType • Список управления доступом (ACL) для IP-адресов — IP-адрес источника — IP-адрес назначения — Фрагмент — IP-протокол — Флаг TCP — Порт источника TCP/UDP — Порт назначения TCP/UDP — Тип обслуживания DSCP/IP — Приоритет пользователя • Комбинированный список управления доступом (ACL) • Список управления доступом (ACL) IPv6 • Политика — Зеркалирование (на поддерживаемый интерфейс) — Перенаправление (на поддерживаемый интерфейс) — Ограничение скорости — Метка приоритизации (QoS) • Привязка правил ACL к портам/VLAN Безопасность • Привязка IP-MAC-порт — 512 записей — DHCP Snooping — ARP Inspection — Защита адреса источника IPv4 • Привязка IPv6-MAC-порт — 512 записей — DHCPv6 Snooping — Обнаружение соседей — Защита адреса источника IPv6: 100 записей • Защита от DoS-атак • Статическая/динамическая/постоянная защита порта — До 64 MAC-адресов на порт • Защита от сетевых штормов Broadcast/Multicast/Unicast — kbps/ratio/pps • 802.1X — Аутентификация по порту — Аутентификация по MAC-адресу — Присвоение VLAN — MAB — Гостевой VLAN — Поддержка аутентификации и учёта RADIUS • AAA (включая TACACS+) • Изолирование портов • Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2 • Управление через защищённый интерфейс командной строки с SSHv1/SSHv2 • Управление доступом по IP/порту/MAC IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • Список управления доступом (ACL) IPv6 • Интерфейс IPv6 • Статическая маршрутизация IPv6 • Обнаружение соседей IPv6 • Обнаружение пути максимальной единицы передачи (MTU) • Протокол межсетевых управляющих сообщений (ICMP) версии 6 • TCPv6/UDPv6 • Приложения IPv6 — Клиент DHCPv6 — Ping6 — Tracert6 — Telnet (v6) — IPv6 SNMP — IPv6 SSH — IPv6 SSL — HTTP/HTTPS — IPv6 TFTP Базы управляющей информации (MIB) • MIB II (RFC 1213) • Интерфейс MIB (RFC 2233) • Интерфейс Ethernet MIB (RFC 1643) • Мост MIB (RFC 1493) • P/Q-мост MIB (RFC 2674) • RMON MIB (RFC 2819) • RMON2 MIB (RFC 2021) • Клиент RADIUS-учёт MIB (RFC 2620) • Клиент RADIUS-аутентификация MIB (RFC 2618) • Удалённый Ping, трассировка MIB (RFC 2925) • Поддержка закрытых MIB TP-Link УПРАВЛЕНИЕ Приложение Omada Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada) Централизованное управление • Аппаратный контроллер Omada OC300 • Аппаратный контроллер Omada OC200 • Программный контроллер Omada • Облачный контроллер Omada Облачный доступ Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada) Автоматическая настройка параметров Да (требуется облачный контроллер Omada) Управление • Графический веб-интерфейс • Интерфейс командной строки (CLI) через консольный порт и telnet • SNMP v1/v2c/v3 • Trap/Inform • RMON (1, 2, 3, 9 групп) • Шаблон SDM • Клиент DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Автоматическая установка DHCP • Dual Image, Dual Configuration • Мониторинг параметров процессора • Диагностика кабелей • EEE • Восстановление пароля • SNTP • Системный журнал ПРОЧЕЕ Сертификация CE, FCC, RoHS Комплект поставки • Коммутатор • Кабель питания • Краткое руководство по настройке • Набор для монтажа в стойку • Резиновые ножки Системные требования Microsoft Windows (98SE, NT, 2000, XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux Параметры окружающей среды • Рабочая температура: 0...+50 °C • Температура хранения: –40...+70 °C • Влажность воздуха при эксплуатации: 10–90% без образования конденсата • Влажность воздуха при хранении: 5–90% без образования конденсата

Технические параметры

EAN6935364030797
QoSЕсть
SFPНет
RJ45Да
SFP+Да
PoE++Нет
QSFP+Нет
SFP28Нет
QSFP28Нет
TelnetЕсть
НетНет
Типуправляемый(Managed)
СтекНет
Тип OSWindows, Linux
БрендTP-LINK
Jumbo FrameЕсть
Passive PoEНет
Вес, кг19.5
ДеревоНет
КорпусМеталл
МеталлДа
МодельTL-SG3210XHP-M2
СтеклоНет
Port TrunkingНет
Storm ControlНет
АртикулTL-SG3210XHP-M2
ЛинейкаTP-Link TL
ПитаниеОт сети
ПластикНет
СиликонНет
В стойкуДа
Порты SFP+2
Гарантия12 мес
DHCP-серверЕсть
Высота, мм44
Комбо (Combo)Нет
НастенноеНет
Установканастольный(Desktop)
Хрупкостьне хрупкое
Ширина, мм440
Cтандарт PoE802.3af/at
PoE бюджет, W240
ЖК-дисплейНет
Тип кабеляВитая пара
Тип портовRJ45, SFP+
Глубина, мм180
ИндикаторыДа
Исполнениевнутреннее
Напряжение220 В
НастольноеДа
ОхлаждениеАктивное
ПотолочноеНет
Тип монтажаВ стойку, Настольное
PoE бюджет, Вт240
Web-интерфейсда
Поддержка CLIесть
Поддержка PoEда
Поддержка RIPНет
Габариты (мм)440x180x44
Поддержка IPv6нет
Поддержка PoE+да
Поддержка SNMPЕсть
WAC (Web Access Control)Нет
Power over Ethernet (PoE)Да
Поддержка Telnetесть
Мощность PoE, Вт240
ПроизводительTP-LINK
Тип uplink-портовНет
Поддержка PoE/PoE+Да
Размеры (ВхШхГ)440x180x44 мм
Степень защитыНет
Функции портовPower over Ethernet(PoE), Поддержка PoE+
Кол-во USB-портов1
Тип коммутатораУправляемый
Поддержка Full DuplexНет
Порты 100/1000/2.5GBASE-T8
Высота товара, мм44
Материал корпусаметалл
Наличие PoE портовДА
Порты расширенияНет
Размеры (ШxВxГ, мм)440x44x180
Серия устройстваTP-Link TL
Тип оборудованияКоммутатор
Ширина товара, мм440
Крепление к стенеНет
ПозиционированиеДля малых рабочих групп
Порты 10/100/1000/2500 Base8
Port Based Network Access ControlНет
Глубина товара, мм180
Количество портовот 6 до 10
Комплект поставкиКоммутатор, Кабель питания, Краткое руководство по настройке, Набор для монтажа в стойку, Резиновые ножки
Нержавеющая стальНет
Объединение в стекНет
Установка в стойкунет
Макс. скорость Ethernet2500 Мбит/сек
Поддержка IGMP (Multicast)Есть
Функции управленияWeb-интерфейс
Автоопределение MDI/XЕсть
Консольный порт RS-232Есть
Тип основных портовEthernet
Classless Inter-Domain Routing (CIDR)Нет
Облачное управлениеесть
Поддержка IEEE 802.1q (VLAN)Да
Потребление энергии291.49 Вт
Рабочая температура0 ~ 50 °C
Страна производстваКитай
Уровень коммутатораL2+
Количество портов SFP+2
Количество портов RJ-459
Объем упаковки (ед), м30.0108
Пересылка пакетов, Mpps59.52
Поддержка 3G/4G модемовНет
Суммарная мощность PoE240 Вт
Таблица MAC-адресов, Кб16
Температура хранения-40 ~ 70 °C
Зеркалирование портовНет
Влажность при храненииот 5 до 90%
Количество портов SFP/SFP+2
WEB-интерфейс управленияДа
Количество портов 10GBASE-T2
Общее количество портов10
Объем таблицы MAC адресов16000
Поддержка IEEE 802.3x (Flow control)да
Поддержка работы в стекенет
Поддержка IEEE 802.1d (Spanning Tree)да
Поддержка IEEE 802.1p (Priority tags)да
Наличие консольного портаЕсть
Основной материал корпусаМеталл
Влажность при эксплуатации10%~ 90%
Общее количество портов RJ-4510
Максимальное количество VLANs4000
PartNumber/Артикул ПроизводителяSG3210XHP-M2
Возможность монтажа в шкаф 19"Есть
Кол-во портов с поддержкой PoE+8
Поддержка IEEE 802.1s (Multiple Spanning Tree)да
Диапазон рабочих температур, °C0…+50 °C
Количество портов RJ-45 (2,5 Гбит/с)8
Автоопределение скорости портаДа
Поддержка резервирования линийНет
Поддержка коммутации 3-го уровняНет
Базовая скорость передачи данных100/1000/2500 Мбит/с
Производительность маршрутизации59.52 Mpps
Внутренняя пропускная способность80 Гбит/сек
Цвета, использованные в оформленииЧерный
Количество разъёмов с поддержкой PoE8