Моя заявка (0)

Коммутатор TP-LINK TL-SG2210MP JetStream™ 10-портовый гигабитный Smart коммутатор с 8 портами PoE+, 8 гигабитных портов PoE+, 2 гигабитных S

Коммутатор TP-LINK TL-SG2210MP JetStream™ 10-портовый гигабитный Smart коммутатор с 8 портами PoE+, 8 гигабитных портов PoE+, 2 гигабитных S

Изображения служат только для ознакомления, см. техническую документацию

Код товара
8033396400
Артикул
TL-SG2210MP
Бренд
TP-Link
EAN
6935364030674
PoE
да
QoS
Да
SFP
Да
Цена по запросу
(от 28 160 ₽)

Стоимость и сроки поставки подтвердит менеджер после заявки.

Описание

TL-SG2210MP Коммутатор JetStream Smart с 8 гигабитными портами PoE+ и 2 портами SFP Бюджет PoE 150 Вт: 8 портов PoE+ с поддержкой 802.3at/af и общим бюджетом 150 Вт1. Гигабитный порты: 8 гигабитных портов PoE+ и 2 гигабитных слота SFP для высокоскоростных подключений. Интеграция с Omada SDN: Zero-Touch Provisioning (автоматическое назначение настроек)2, централизованное облачное управление и умный мониторинг. Централизованное управление: Облачный доступ и приложение Omada для удобного и лёгкого управления. Надёжные функции защиты: привязка IP-MAC-Порт, ACL, функция Port Security, защита от DoS-атак, контроль сетевых штормов, DHCP Snooping, 802.1X, аутентификация RADIUS и многое другое. Оптимизация видео- и аудиоприложений: L2/L3/L4 QoS и IGMP snooping. АППАРАТНЫЕ ХАРАКТЕРИСТИКИ Стандарты и протоколы IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p Интерфейсы • 8 портов 10/100/1000 Мбит/с (разъём RJ45) с поддержкой PoE+ автосогласования и Auto MDI/MDIX • 2 гигабитных слота SFP Среда передачи данных 10BASE-T: неэкранированная витая пара категорий 3, 4, 5 (максимум 100 м) 100BASE-TX/1000Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м) 1000BASE-X: MMF, SMF 100BASE-X: MMF, SMF Вентиляторы 1 Физический разъём замка Да Источник питания 100–240 В переменного тока, 50/60 Гц Порты PoE+ (RJ45) • Стандарт: поддержка 802.3at/af • Порты PoE+: 8 портов • Питание: 150 Вт Порты RJ45 с поддержкой PoE • Стандарт: совместимость с 802.3af/at • Порты PoE: 8 портов • Питание: 150 Вт1 SFP-MSA TL-SM321A TL-SM321B TL-SM311LS TL-SM311LM TL-SM331T Размеры (Ш × Д × В) 294 × 180 × 44 мм Размещение Монтаж в стойку Максимальное энергопотребление • 12,2 Вт (110 В / 60 Гц без подключённого питаемого устройства) • 173,9 Вт (110 В / 60 Гц с подключённым питаемым устройством 150 Вт) Максимальное тепловыделение • 41,63 БТЕ/час (без подключённого питаемого устройства) • 539,35 БТЕ/час (с подключённым питаемым устройством 150 Вт) ПРОИЗВОДИТЕЛЬНОСТЬ Коммутационная способность 20 Гбит/с Скорость передачи пакетов 14,9 млн пакетов в секунду Таблица МАС-адресов 8K Буфер памяти пакетов 4,1 Мбит Размер кадра Jumbo 9 КБ ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ Приоритизация • Приоритет 802.1p CoS/ DSCP • 8 приоритетных очередей • Режим приоритета очередей — SP (строгий приоритет) — WRR (Weighted Round Robin) • Queue Weight Config • Контроль пропускной способности — Ограничение скорости для портов/потоков • Плавная производительность • Защита от сетевых штормов — Несколько режимов контроля (kbps/ratio/pps) — Broadcast/Multicast/Unknown-Unicast Control Функции L2 и L2+ • DHCP Relay — DHCP VLAN Relay • DHCP L2 Relay • Агрегирование каналов — Статическое агрегирование каналов — 802.3ad LACP — До 8 групп агрегирования на 8 портов per group • Протокол STP — 802.1D STP — 802.1w RSTP — 802.1s MSTP — STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Обнаружение петель (Loopback Detection) • Управление потоком — 802.3x • Зеркалирование — Зеркалирование портов — Зеркалирование CPU — One-to-One — Many-to-One — На основе потока — Входящий трафик / Исходящий трафик / Весь трафик • Протокол DLDP • 802.1ab LLDP/ LLDP-MED Мультивещание 2-го уровня • 511 IPv4, IPv6 общие Multicast-группы • IGMP Snooping — IGMP v1/v2/v3 Snooping — Fast Leave — IGMP Snooping Querier — Static Group Config • Multicast VLAN Registration (MVR) • Multicast-фильтрация • MLD Snooping — MLD v1/v2 Snooping — Fast Leave — MLD Snooping Querier — Static Group Config • Limited IP Multicast (256 профилей, по 16 групп на профиль) Дополнительные функции • Автоматическое обнаружение устройств • Пакетная настройка • Пакетное обновление прошивки • Умный мониторинг сети • Предупреждения об отклонениях • Единая настройка • Перезагрузка по расписанию Виртуальные сети • VLAN группы — Максимум 4K VLAN-групп • 802.1Q тег VLAN • MAC VLAN • Протокол VLAN • GVRP • Голосовой VLAN Список управления доступом • Поддержка до 230 записей • Диапазон времени — Отрезок времени — Неделя — Абсолютный диапазон — Праздники • Список управления доступом (ACL) по времени • Список управления доступом (ACL) для MAC-адресов — MAC-адрес источника — MAC-адрес назначения — VLAN ID — Приоритет пользователя — EtherType • Список управления доступом (ACL) для IP-адресов — IP-адрес источника — IP-адрес назначения — IP-протокол — Флаг TCP — Порт источника TCP/UDP — Порт назначения TCP/UDP — Тип обслуживания DSCP/IP • Список управления доступом (ACL) IPv6 • Комбинированный список управления доступом (ACL) • Действия для правил — Разрешение/запрет • Действия для политик — Зеркалирование — Ограничение скорости — Перенаправление — Метка приоритизации (QoS) • Привязка правил ACL — Привязка портов — Привязка VLAN • Действия с потоками — Зеркалирование (на поддерживаемый интерфейс) — Перенаправление (на поддерживаемый интерфейс) — Ограничение скорости — Метка приоритизации (QoS) Безопасность • AAA • 802.1X — Аутентификация по порту — Аутентификация по MAC-адресу (Host) — Метод аутентификации включает PAP/EAP-MD5 — MAB — Гостевой VLAN — Поддержка аутентификации и учёта RADIUS • Привязка IP/IPv6-MAC — 512 записей привязки — DHCP Snooping — DHCPv6 Snooping — ARP Inspection — Обнаружение соседей • Защита IP-адреса источника — 253 записи — IP-адрес источника + MAC-адрес источника • Защита IPv6-адреса источника — 183 записи — IPv6-адрес источника + MAC-адрес источника • Защита от DoS-атак • Статическая/динамическая/постоянная защита порта — До 64 MAC-адресов на порт • Защита от сетевых штормов Broadcast/Multicast/Unicast — kbps/ratio/pps • Изолирование портов • Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.0 • Управление через защищённый интерфейс командной строки с SSHv1/SSHv2 • Контроль доступа по IP/порту/MAC IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • Обнаружение соседей IPv6 • Обнаружение пути максимальной единицы передачи (MTU) • Протокол межсетевых управляющих сообщений (ICMP) версии 6 • TCPv6/UDPv6 • Приложения IPv6 — Клиент DHCPv6 — Ping6 — Tracert6 — Telnet(v6) — IPv6 SNMP — IPv6 SSH — IPv6 SSL — HTTP/HTTPS — IPv6 TFTP Базы управляющей информации (MIB) • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Клиент RADIUS Accounting MIB (RFC2620) • Клиент RADIUS Authentication MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Поддержка закрытых MIB TP-Link • RMON MIB (RFC1757, rmon 1,2,3,9) УПРАВЛЕНИЕ Приложение Omada • Аппаратный контроллер Omada OC300 • Аппаратный контроллер Omada OC200 • Программный контроллер Omada • Облачный контроллер Omada Централизованное управление • Аппаратный контроллер Omada OC300 • Аппаратный контроллер Omada OC200 • Программный контроллер Omada • Облачный контроллер Omada Облачный доступ • Аппаратный контроллер Omada OC300 • Аппаратный контроллер Omada OC200 • Программный контроллер Omada • Облачный контроллер Omada Автоматическая настройка параметров Да (требуется облачный контроллер Omada) Управление • Графический веб-интерфейс • Интерфейс командной строки через telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (группы 1, 2, 3, 9) • Шаблон SDM • DHCP/BOOTP Client • Dual Image, Dual Configuration • Мониторинг CPU • Диагностика кабеля • EEE • SNTP • Системный журнал ПРОЧЕЕ Сертификация CE, FCC, RoHS Комплект поставки • Коммутатор • Кабель питания • Руководство по настройке • Набор креплений для установку в стойку • Резиновые ножки Системные требования Microsoft® Windows® XP, Vista™ или Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® или Linux. Параметры окружающей среды Рабочая температура: 0...+50 °C Температура хранения: –40...+70 °C Влажность воздуха при эксплуатации: 10–90% без образования конденсата Влажность воздуха при хранении: 5–90% без образования конденсата

Технические параметры

EAN6935364030674
PoEда
QoSДа
SFPДа
RJ45Да
SFP+Нет
SNMPДа
unitшт
PoE++Нет
QSFP+Нет
SFP28Нет
QSFP28Нет
TelnetДа
НетНет
Типуправляемый L2(Managed)
ЭДОТТН
СтекНет
Тип OSMacOS, NetWare, UNIX or Linux, Windows 98/NT/2000/XP/Vista/7/8
БрендTP-LINK
Порты10/100/1000BASE-T 8 шт., SFP 2шт
802.1q VLANДа
Jumbo FrameНет
Passive PoEНет
Вес, кг19.3
ДеревоНет
КорпусМеталл
МеталлДа
МодельSG2210MP
СтеклоНет
Port TrunkingНет
RS-232c (COM)Нет
Storm Controlнет
Порты SCНет
АртикулTL-SG2210MP
ЛинейкаJetStream
Питаниеот сети
ПластикНет
Порты SFP2
Порты USBнет
СиликонНет
Слоты XFPНет
Jumbo frame, б9000
В стойкуДа
Слоты GBICНет
Гарантия12 мес
Длина, мм180
DHCP-серверЕсть
Порты Uplink2
MAC-таблица8000
Высота, мм44
Комбо (Combo)Нет
НастенноеНет
Ширина, мм294
Cтандарт PoE802.3at/af
PoE бюджет, W150
ЖК-дисплейНет
Тип кабеляВитая пара
Тип портовRJ45, SFP
Глубина, мм180
Индикаторынет
Исполнениенастольный; стоечный
Мощность PoE150
Напряжение220 В
НастольноеДа
Охлаждениеактивное
ПотолочноеНет
Слоты SFP, шт2
Слоты SFP+, шт2
Тип монтажаВ стойку, Настольное
PoE бюджет, Вт150
Поддержка PoEда
Поддержка RIPнет
Стандарты PoE802.3at/af
Блок питанияКабель питания
Габариты (мм)294x180x44
Поддержка IPv6нет
Поддержка PoE+да
Поддержка SNMPЕсть
Green Ethernet (802.3az)Да
WAC (Web Access Control)нет
Стекированиенет
Power over Ethernet (PoE)Да
ПроизводительTP-LINK
Тип uplink-портов10/100/1000 Base-TX(1000 мбит/с)
Поддержка PoE/PoE+Нет
Порты 10/100/1000 Base8
Порты Gigabit Ethernet8
Размеры (ВхШхГ)294x180x44 мм
Степень защитыНет
Функции портовPower over Ethernet(PoE), Поддержка PoE+
Порты 10/100/1000BASE-T8
Тип коммутатораУправляемый
Поддержка Full DuplexНет
Буфер пакетов, Кб4198.4
Материал корпусаметалл
Наличие PoE портовДА
Порты расширениянет
Серия устройстваJetStream
Тип оборудованияКоммутатор
Крепление к стенеЕсть
ПозиционированиеДля малых рабочих групп
Port Based Network Access Controlнет
Количество портовот 6 до 10
Комплект поставкиКоммутатор, Кабель питания, Руководство по настройке, Набор креплений для установку в стойку, Резиновые ножки
Нержавеющая стальНет
Таблица MAC-адресов8 тыс.адр.
Число портов PoE, шт8
Объединение в стекНет
Установка в стойкуда
Макс. скорость Ethernet1000 Мбит/сек
Поддержка IGMP (Multicast)Есть
Система охлажденияАктивное охлаждение
Функции управленияWeb-интерфейс
Автоопределение MDI/XЕсть
Тип основных портовEthernet
Classless Inter-Domain Routing (CIDR)нет
Количество портов PoE8
Количество портов SFP2
Поддержка IEEE 802.1q (VLAN)Да
Потребление энергии12.2 Вт
Рабочая температура0 ~ 50 °C
Страна производстваКитай
Уровень коммутатораL2+
Количество портов PoE+8
Бюджет мощности PoE, Вт150
Защищенные протоколыSSH; SSL; TLS
Количество портов RJ-458
Объем упаковки (ед), м30.008
Поддержка 3G/4G модемовнет
Суммарная мощность PoE150 Вт
Температура хранения-40 ~ 70 °C
Внутренняя коммутация20 Гбит/c
Зеркалирование портовнет
Влажность при храненииот 5 до 90%(без конденсации)
Количество портов SFP/SFP+2
WEB-интерфейс управленияДа
Интерфейсы и управлениеWEB-интерфейс управления, облачное управление, поддержка CLI, поддержка Telnet
Общее количество портов10
Объем таблицы MAC адресов8000
Управление потоком (802.3x)Да
Поддержка IEEE 802.3x (Flow control)да
Поддержка работы в стекенет
Количество в упаковке, шт1
Поддержка IEEE 802.1d (Spanning Tree)да
Поддержка IEEE 802.1p (Priority tags)да
Скорость передачи, Мбит/с1000
Внутренние порты Gigabit Ethernet8
Наличие консольного портаНет
Основной материал корпусаМеталл
Дополнительная информациянет
Влажность при эксплуатации10%~ 90%(без конденсации)
Общее количество портов RJ-4510
Габариты упаковки (ед) ДхШхВ0.4x0.25x0.08
PartNumber/Артикул ПроизводителяSG2210MP
Кол-во портов с поддержкой PoE8
Возможность монтажа в шкаф 19"Есть
Кол-во портов с поддержкой PoE+8
Габариты упаковки (ед) ДхШхВ, м0.4x0.25x0.08
Количество портов RJ-45 (1 Гбит/с)8
Поддержка IEEE 802.1s (Multiple Spanning Tree)да
Коммутационная матрица, Гбит/с20
Скорость пересылки пакетов, mpps14.9
Диапазон рабочих температур, °Cот 0 до+50 °C
Количество портов 10/100/1000 Мбит/с8
Автоопределение скорости портаДа
Поддержка резервирования линийНет
Поддержка коммутации 3-го уровняНет
Базовая скорость передачи данных10/100/1000 Мбит/с
Производительность маршрутизации14.9 mpps
Внутренняя пропускная способность20 Гбит/сек
Цвета, использованные в оформленииЧерный
Количество очередей приоритетов, шт8
Контроль широковещательного штормаДа