Моя заявка (0)

Коммутатор TP-LINK SG2005P-PD Smart линейки Omada с 5 гигабитными портами (1 порт с входящим PoE++, 4 порта с исходящим PoE+)

Коммутатор TP-LINK SG2005P-PD Smart линейки Omada с 5 гигабитными портами (1 порт с входящим PoE++, 4 порта с исходящим PoE+)

Изображения служат только для ознакомления, см. техническую документацию

Код товара
8033384677
Артикул
SG2005P-PD
Бренд
TP-Link
QoS
Есть
SFP
Нет
RJ45
Да
SFP+
Нет
Цена по запросу
(от 18 860 ₽)

Стоимость и сроки поставки подтвердит менеджер после заявки.

Описание

SG2005P-PD Коммутатор Smart линейки Omada с 5 гигабитными портами (1 порт с входящим PoE++, 4 порта с исходящим PoE+) Большая дальность PoE: возможность подачи питания и передачи данных на гигабитной скорости по технологии PoE на расстояние до 200 метров позволит без труда развернуть масштабную систему видеонаблюдения или сеть Wi‑Fi. Порт с входящим PoE++ и четыре порта с исходящим PoE+: в зависимости от типа входящего PoE бюджет исходящего PoE может составлять 6 Вт (при входном питании 802.3af), 19 Вт (вход: 802.3at), 44 Вт (вход: 802.3bt тип 3, 60 Вт) или 64 Вт (вход: 802.3bt тип 4, 90 Вт)2. Всепогодный корпус: степень пыле- и влагозащиты IP55, диапазон рабочих температур от –40 до +60 °C, защита от ультрафиолетовых лучей и молниезащита 4 кВ позволят смело использовать устройство в самых беспощадных погодных условиях. Простая установка: идущий в комплекте монтажный набор упростит размещение устройства на стене или мачте. Централизованное облачное управление: интеграция с платформой Omada, обеспечивающей облачный доступ и удалённое управление множеством территориально разделённых сетей. Дополнительные функции: статическая маршрутизация, список управления доступом, приоритизация и VLAN. АППАРАТНЫЕ ХАРАКТЕРИСТИКИ Стандарты и протоколы IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Интерфейсы • 1 порт RJ45 10/100/1000 Мбит/с с поддержкой входящего PoE (802.3af/at/bt) • 4 порта RJ45 10/100/1000 Мбит/с с поддержкой исходящего PoE (802.3af/at) Среда передачи данных • 10BASE-T: неэкранированная витая пара категории 3, 4 или 5 (не более 100 м) • 100BASE-TX/1000BASE-T: неэкранированная витая пара категории 5, 5e или выше (не более 100 м) Вентиляторы Нет Источник питания Источник питания с поддержкой стандартов 802.3af/at/bt Порты RJ45 с поддержкой PoE • Вх. PoE: порт 5 (802.3af/at/bt) • Исх. PoE: порты 1–4 (802.3af/at) • Бюджет PoE: — 64 Вт при питании по стандарту 802.3bt типа 4 (90 Вт) — 44 Вт при питании по стандарту 802.3bt типа 3 (60 Вт) — 19 Вт при питании по стандарту 802.3at — 6 Вт при питании по стандарту 802.3af Размеры (Ш × Д × В) 100 × 38,5 × 170 мм Максимальное энергопотребление 71,5 Вт при питании по стандарту 802.3bt типа 4 (90 Вт) Максимальное тепловыделение 243,99 БТЕ/час при питании по стандарту 802.3bt типа 4 (90 Вт) ПРОИЗВОДИТЕЛЬНОСТЬ Коммутационная способность 10 Гбит/с Скорость передачи пакетов 7,44 млн пакетов в секунду Таблица МАС-адресов 8192 записи Буфер памяти пакетов 4,1 Мбит Размер кадра Jumbo 9 КБ ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ Приоритизация • Приоритет DSCP и (или) класса обслуживания IEEE 802.1p • 8 очередей приоритета • Режим приоритетного планирования — Строгий приоритет (SP) — Взвешенный циклический алгоритм (WRR) • Настройка веса очереди • Управление пропускной способностью — Ограничение скорости на основе портов и (или) потоков • Передача голосового трафика без задержек • Защита от сетевых штормов — Режимы контроля: Кбит/с, процент от полосы пропускания — Трафик: широковещательный, многоадресный, неизвестный одноадресный Функции L2 и L2+ • 16 IP-интерфейсов — Поддержка интерфейсов IPv4 и IPv6 • Статическая маршрутизация — 32 статических маршрута IPv4 или IPv6 • Сервер DHCP • Ретранслятор DHCP — Ретранслятор интерфейса DHCP — Ретранслятор DHCP VLAN • Ретранслятор DHCP 2-го уровня • Статические записи ARP • Proxy ARP • Добровольный запрос ARP • Агрегирование каналов — Статическое агрегирование каналов — LACP (IEEE 802.3ad) — До 8 групп агрегирования (до 8 портов на группу) • Протокол STP — STP (IEEE 802.1D) — RSTP (IEEE 802.1w) — MSTP (IEEE 802.1s) — Защитные механизмы STP: защита от изменения топологии, фильтр BPDU, функция BPDU Guard, функция Root Guard • Обнаружение петель • Управление потоком — Управление потоком 802.3x • Зеркалирование — Зеркалирование портов — Зеркалирование процессора — Один к одному — Многие к одному — На основе потоков — Входящий трафик, исходящий трафик, весь трафик • DLDP • LLDP (LLDP-MED) 802.1ab Мультивещание 2-го уровня • 511 общих многоадресных групп IPv4 и IPv6 • Отслеживание сетевого трафика IGMP — Отслеживание сетевого трафика IGMP (версии 1–3) — Fast Leave — Пассивное отслеживание сетевого трафика IGMP — Конфигурация статических групп • Многоадресная регистрация VLAN (MVR) • Многоадресная фильтрация • Отслеживание сетевого трафика MLD — Отслеживание сетевого трафика MLD (версии 1 и 2) — Fast Leave — Пассивное отслеживание сетевого трафика MLD — Конфигурация статических групп • Многоадресная фильтрация: 256 профилей (до 16 записей на профиль) Дополнительные функции • Автоматическое обнаружение устройств • Групповая настройка • Групповое обновление прошивки • Умный мониторинг сети • Предупреждения об отклонениях • Единая настройка • Перезагрузка по расписанию Поддержка IPv6 • Двойной стек IPv4/IPv6 • Отслеживание сетевого трафика MLD • Протокол обнаружения соседей IPv6 • Вычисление маршрута MTU • ICMPv6 • TCPv6, UDPv6 • Приложения IPv6 — Клиент DHCPv6 — Ping6 — Tracert6 — Telnet (V6) — SNMP IPv6 — SSH IPv6 — SSL IPv6 — HTTP, HTTPS — TFTP IPv6 Виртуальные сети • Группа VLAN — До 4096 групп VLAN • Тегированная сеть VLAN (802.1Q) • MAC-адреса VLAN: 12 записей • Протокол VLAN • GVRP • Голосовой VLAN Список управления доступом • До 230 записей • Временной диапазон — Отрезок времени — Недельный временной диапазон — Абсолютный временной диапазон — Каникулы • Список управления доступом на основе времени • Список управления доступом для MAC-адресов — MAC-адрес источника — MAC-адрес назначения — Идентификатор VLAN — Приоритет пользователя — EtherType • Список управления доступом для IP-адресов — IP-адрес источника — IP-адрес назначения — IP-протокол — Флаг TCP — Порт источника TCP/UDP — Порт назначения TCP/UDP — Тип обслуживания DSCP/IP • Список управления доступом IPv6 • Комбинированный список управления доступом • Действия с правилами — Разрешение/Запрет • Действия с политиками — Зеркалирование — Ограничение скорости — Перенаправление — Метка приоритизации • Привязка правил ACL — Привязка к портам — Привязка к сетям VLAN • Действия с потоками — Зеркалирование (на поддерживаемый интерфейс) — Перенаправление (на поддерживаемый интерфейс) — Ограничение скорости — Метка приоритизации Безопасность • AAA • 802.1X — Аутентификация на основе порта — Аутентификация на основе MAC-адреса (хоста) — Аутентификация с помощью протоколов PAP и EAP-MD5 — MAB — Гостевая сеть VLAN — Аутентификация и учёт RADIUS • Привязка адресов IPv6 и MAC-адресов — 512 записей привязки — Отслеживание DHCP — Отслеживание DHCPv6 — Проверка пакетов ARP — Протокол обнаружения соседей • Защита от подмены IP-адресов — 253 записи — IP-адрес источника + MAC-адрес источника • Защита от подмены IP-адресов IPv6 — 183 записи — адрес IPv6 источника + MAC-адрес источника • Защита от DoS-атак • Функция Port Security для статических, динамических и постоянных MAC-адресов — До 64 MAC-адресов на порт • Защита от сетевых штормов с широковещательным, многоадресным и неизвестным одноадресным трафиком — Режимы контроля: Кбит/с, процент от полосы пропускания • Изоляция портов • Управление через веб-интерфейс по HTTPS с помощью протоколов SSLv3 и TLS 1.2 • Управление через интерфейс командной строки по SSHv1 и SSHv2 • Управление доступом на основе IP-адресов, MAC-адресов и портов Базы управляющей информации (MIB) • База MIB II (RFC 1213) • База MIB для мостов (RFC 1493) • База MIB для P-BRIDGE и Q-BRIDGE (RFC 2674) • База MIB для учёта RADIUS (RFC 2620) • База MIB для аутентификации RADIUS (RFC 2618) • База MIB для удалённого выполнения команды ping и трассировки (RFC 2925) • Поддержка закрытых баз MIB TP-Link • База MIB RMON (RFC1757, группы RMON 1, 2, 3, 9) УПРАВЛЕНИЕ Приложение Omada Да, через: • Облачный контроллер Omada • Аппаратный контроллер Omada • Программный контроллер Omada Централизованное управление • Облачный контроллер Omada • Аппаратный контроллер Omada • Программный контроллер Omada Облачный доступ Да, через: • Облачный контроллер Omada • Аппаратный контроллер Omada • Программный контроллер Omada Автоматическая настройка параметров Да. Требуется облачный контроллер Omada. Управление • Графический веб-интерфейс пользователя • Интерфейс командной строки через Telnet • SNMP версий 1–3 — Сообщения TRAP и INFORM — RMON (группы 1, 2, 3, 9) • Шаблон SDM • Клиент BOOTP/DHCP • Dual Image, Dual Configuration • Мониторинг процессора • Диагностика кабелей • EEE • SNTP • Системный журнал ПРОЧЕЕ Сертификация CE, FCC, RoHS Комплект поставки • Коммутатор • Монтажный набор • Руководство по установке Системные требования Windows (98SE, NT, 2000, XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux Параметры окружающей среды • Рабочая температура: –40...+60 °C • Температура хранения: –40...+70 °C • Влажность воздуха при эксплуатации: 10–90% без образования конденсата • Влажность воздуха при хранении: 5–90% без образования конденсата

Технические параметры

QoSЕсть
SFPНет
RJ45Да
SFP+Нет
PoE++Нет
QSFP+Нет
SFP28Нет
QSFP28Нет
TelnetДа
НетНет
Типуправляемый(Managed)
СтекНет
Тип OSWindows(98SE, NT, 2000, XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux
БрендTP-LINK
Буфер4.1 МБ
Вес, г520
Jumbo FrameЕсть
Passive PoEНет
ДеревоНет
КорпусМеталл, пластик
МеталлНет
МодельSG2005P-PD
СтеклоНет
Port TrunkingНет
ПитаниеPoE
ПластикДа
Размеры100x170x38.5мм
СиликонНет
В стойкуНет
Буфер, МБ4.1
Гарантия36
DHCP-серверДа
Высота, мм170
Комбо (Combo)Нет
НастенноеДа
Установканастольный(Desktop)
Хрупкостьне хрупкое
Ширина, мм100
Cтандарт PoE802.3af/at/bt
PoE бюджет, W64
ЖК-дисплейНет
Тип кабеляВитая пара
Тип портовRJ45
Глубина, мм38.5
ИндикаторыДа
Исполнениеуличное
НастольноеДа
ОхлаждениеПассивное
ПотолочноеНет
Тип монтажаНастенное, Настольное
PoE бюджет, Вт64
ГрозозащитаESD:Контактный разряд до 4кВ
Поддержка PoEДа
Поддержка RIPНет
Стандарты PoE802.3af/at/ bt(90W/port)
Габариты (мм)100x38.5x170
Поддержка IPv6да
Поддержка PoE+да
Поддержка SNMPДа
Power over Ethernet (PoE)Да
Поддержка Telnetесть
ПроизводительTP-LINK
Тип uplink-портовНет
Порты 10/100/1000 Base5
Протоколы EthernetIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab
Степень защитыIP55
Тип размещенияНастольный
Функции портовPower over Ethernet(PoE), Поддержка PoE+
Кол-во LAN-портов1
Кол-во PoE-портов1
Порты 10/100/1000BASE-T5
Тип коммутатораУправляемый
Поддержка Full DuplexНет
Высота товара, мм38.5
Материал корпусапластик
Наличие PoE портовДА
Порты расширенияНет
Тип оборудованияКоммутатор PoE
Ширина товара, мм100
Крепление к стенеНет
Объем флэш-памяти32 МБ
ПозиционированиеДля малых рабочих групп
Порты 10/100/1000/2500 Base5
Глубина товара, мм170
Количество портовдо 5
Комплект поставкиКоммутатор, Монтажный набор, Руководство по установке
Нержавеющая стальНет
Пересылка пакетов7.44 Mpps
Сетевые стандартыПоддержка IEEE 802.1d(Spanning Tree), Поддержка IEEE 802.1p(Priority tags), Поддержка IEEE 802.1q(VLAN), Поддержка IEEE 802.1s(Multiple Spanning Tree), Поддержка IEEE 802.3x(Flow control)
Кол-во товара в УЕИ1
Объединение в стекНет
Макс. скорость Ethernet1000 Мбит/сек
Поддержка IGMP (Multicast)Есть
Функции управленияWeb
Автоопределение MDI/XНет
Тип основных портовEthernet
Количество портов LAN5
Облачное управлениеесть
Поддержка IEEE 802.1q (VLAN)Да
Потребление энергии71.5 Вт
Рабочая температура-40…+60 С
Уровень коммутатораL2+
Объем флэш-памяти, МБ32
Количество портов RJ-455
Комплектация (кратко)Коммутатор и комплектующие
Объем упаковки (ед), м30.003087
Пересылка пакетов, Mpps7.44
Поддержка 3G/4G модемовНет
Суммарная мощность PoE64 Вт
Таблица MAC-адресов, Кб8
Температура храненияот-40 до+70 °С
Доп. опции коммутатораАвтоопределение скорости порта
Зеркалирование портовНет
Влажность при хранении5-90%
WEB-интерфейс управленияДа
Общее количество портов5
Объем таблицы MAC адресов8192
Количество портов 10/100/10005
Поддержка IEEE 802.3x (Flow control)да
Температура хранения, °Сот-40 до+70
Количество в упаковке, шт1
Объем оперативной памяти256 МБ
Поддержка IEEE 802.1d (Spanning Tree)да
Поддержка IEEE 802.1p (Priority tags)да
Температура эксплуатацииот-40 до+60 °С
Наличие консольного портаНет
Основной материал корпусаПластик
Влажность при эксплуатации10-90%
Максимальное количество VLANs4096
PartNumber/Артикул ПроизводителяSG2005P-PD
Объем оперативной памяти, МБ256
Возможность монтажа в шкаф 19"Нет
Кол-во портов с поддержкой PoE+4
Температура эксплуатации, °Сот-40 до+60
Кол-во портов с поддержкой PoE++1
Габариты упаковки (ед) ДхШхВ, м0.21x0.07x0.21
Количество портов RJ-45 (1 Гбит/с)5
Поддержка IEEE 802.1s (Multiple Spanning Tree)да
Возможность установки в стойкуНет
Автоопределение скорости портаДа
Поддержка резервирования линийНет
Поддержка коммутации 3-го уровняНет
Базовая скорость передачи данных10/100/1000 Мбит/с
Производительность маршрутизации7.44 млн пакетов в секунду
Внутренняя пропускная способность10 Гбит/сек
Цвета, использованные в оформленииБелый
Базовая ск-ть передачи данных (Мбит/с)1000