Гибридная цифровая АТС Yeastar S20

Изображения служат только для ознакомления, см. техническую документацию
- Код товара
- 8013703080
- Артикул
- S20
- Бренд
- YEASTAR
- LAN
- 10/100 Мб/с
- WAN
- 10/100 Мб/с
- Тип
- цифровая гибридная
- OpenVPN
- есть
Стоимость и сроки поставки подтвердит менеджер после заявки.
Описание
Рассматриваемая на данной странице АТС Yeastar S20 в основном используется в сфере малого бизнеса. Данным устройством можно оборудовать подразделения, работающие удаленно. Данная модель может работать с 20 абонентами и принимать до 10 вызовов одномоментно.Среди возможностей АТС Yeastar S20 стоит отметить автозапись разговоров, групповые вызовы. Абонентов можно переключать на режим ожидания, в очередь, либо перевести оборудование на режим не беспокоить. С ней можно организовать доступ по PIN-коду. Кроме того, данное устройство может предложить записную книжку. Можно создать черный список, получить детализацию звонков, факс в PDF, функцию вмешательства и многое другое. Запись бесед сохраняется на microSD карту, для которой есть специальный слот. Подойдет карта до 256 Гб. 64 ч записи занимают 4 Гб памяти. Потребляемая мощность устройства 1.8-10.6 Вт.
Технические параметры
| LAN | 10/100 Мб/с |
| WAN | 10/100 Мб/с |
| Тип | цифровая гибридная |
| OpenVPN | есть |
| SIP SMS | есть |
| Бренд | YEASTAR |
| Тип RAM | DDR3 |
| Вес, кг | 1.1 |
| Модель | S20 |
| Объем RAM | 512 МБ |
| Очередь | есть |
| Питание | AC100-240В ~ 50/60Гц, DC 12В 1 A макс. |
| Гарантия | 12 мес. |
| Интерком | есть |
| DHCP-сервер | есть |
| Режимы DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| Аудиокодеки | G711(alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC |
| Видеокодеки | H263, H263P, H264, MPEG4 |
| Поддержка QoS | есть |
| Подержка PPPoE | есть |
| VoIP протоколы | SIP 2(RFC3261), IAX2, UDP, TCP, TLS |
| Поддержка DDNS | есть |
| Поддержка VLAN | есть |
| Быстрый набор | есть |
| Захват вызова | есть |
| Черный список | есть |
| Дополнительно | Возможна установка до 2-х модулей максимально.Модули в комплект поставки НЕ ВХОДЯТ! Размеры:160x160x30 мм, вес:300 гр.OpenVPN(Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!) |
| Комплектуется | блок питания |
| Режим ожидания | есть |
| Факс-протоколы | Т.30, Т.37, Т.38, G.711 Passthrough |
| Голосовая почта | есть |
| Групповой вызов | есть |
| Объем flash-памяти | 4 ГБ |
| Парковка вызова | есть |
| Поддержка видео | есть |
| Трансфер вызова | есть |
| Конференц-комнаты | есть |
| Модель процессора | Freescale ARM Cortex-A9 |
| Оповещение (Paging Call) | есть |
| Частота процессора | 1 ГГц |
| Детализация звонков | есть |
| Маршрутизация вызова | есть |
| Переадресация вызова | есть |
| Функция вмешательства | есть |
| Емкость голосовой почты | 5000 мин |
| Прилипание вызова (AutoCLIP) | есть |
| Режим "Не беспокоить" (DND) | есть |
| Музыка в режиме ожидания | есть |
| Доступ к линиям по PIN-коду | есть |
| Количество слотов для microSD | 1 |
| Многоточечный вызов (SIP Forking) | есть |
| Отображение статуса абонента | есть |
| Автоматическая запись разговоров | есть |
| Максимальное количество абонентов | 20 |
| Интерфейсы с использованием модуля BRI | 4 Bri порта |
| Интерфейсы с использованием модуля GSM | 1 GSM порт |
| Система внешнего доступа к линиям АТС | есть |
| Интерактивный голосовой автоответчик | есть |
| Интерфейсы с использованием модулей S2/O2/SO | 4 FXS/FXO порта |
| Максимальное количество одновременных вызовов | 10 |
| Привязка мобильного номера к внутреннему номеру абонента | есть |