АТС Yeastar S20 цифровая гибридная

Изображения служат только для ознакомления, см. техническую документацию
- Код товара
- 8002995527
- Артикул
- S20
- Бренд
- YEASTAR
- LAN
- 10/100 Мб/с
- WAN
- 10/100 Мб/с
- Тип
- цифровая гибридная
- OpenVPN
- ДА
Цена по запросу
(от 40 160 ₽)
Стоимость и сроки поставки подтвердит менеджер после заявки.
Описание
Дополнительно: Возможна установка до 2-х модулей максимально. Модули в комплект поставки НЕ ВХОДЯТ! Аудиокодеки: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC Дополнительно2: Размеры: 160х160х30 мм, вес: 300 гр. OpenVPN (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует! )
Технические параметры
| LAN | 10/100 Мб/с |
| WAN | 10/100 Мб/с |
| Тип | цифровая гибридная |
| OpenVPN | ДА |
| SIP SMS | ДА |
| Бренд | YEASTAR |
| Тип RAM | DDR3 |
| Вес, кг | 1.1 |
| Модель | S20 |
| Очередь | ДА |
| Питание | AC100-240В ~ 50/60Гц, DC 12В 1 A макс. |
| Интерком | ДА |
| DHCP-сервер | ДА |
| Режимы DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| Объем RAM, МБ | 512 |
| Видеокодеки | H263, H263P, H264, MPEG4 |
| Поддержка QoS | ДА |
| Подержка PPPoE | ДА |
| VoIP протоколы | SIP 2(RFC3261), IAX2, UDP, TCP, TLS |
| Поддержка DDNS | ДА |
| Поддержка VLAN | ДА |
| Быстрый набор | ДА |
| Захват вызова | ДА |
| Черный список | ДА |
| Комплектуется | блок питания |
| Режим ожидания | ДА |
| Факс-протоколы | Т.30, Т.37, Т.38, G.711 Passthrough |
| Голосовая почта | ДА |
| Групповой вызов | ДА |
| Парковка вызова | ДА |
| Поддержка видео | ДА |
| Трансфер вызова | ДА |
| Конференц-комнаты | ДА |
| Модель процессора | Freescale ARM Cortex-A9 |
| Оповещение (Paging Call) | ДА |
| Объем flash-памяти, ГБ | 4 |
| Детализация звонков | ДА |
| Маршрутизация вызова | ДА |
| Объем упаковки (ед), м3 | 0.003078 |
| Переадресация вызова | ДА |
| Функция вмешательства | ДА |
| Частота процессора, ГГц | 1 |
| Прилипание вызова (AutoCLIP) | ДА |
| Режим "Не беспокоить" (DND) | ДА |
| Музыка в режиме ожидания | ДА |
| Доступ к линиям по PIN-коду | ДА |
| Количество слотов для microSD | 1 |
| Многоточечный вызов (SIP Forking) | ДА |
| PartNumber/Артикул Производителя | S20 |
| Емкость голосовой почты, мин | 5000 |
| Отображение статуса абонента | ДА |
| Габариты упаковки (ед) ДхШхВ, м | 0.27x0.06x0.19 |
| Автоматическая запись разговоров | ДА |
| Максимальное количество абонентов | 20 |
| Интерфейсы с использованием модуля BRI | 4 Bri порта |
| Интерфейсы с использованием модуля GSM | 1 GSM порт |
| Система внешнего доступа к линиям АТС | ДА |
| Интерактивный голосовой автоответчик | ДА |
| Интерфейсы с использованием модулей S2/O2/SO | 4 FXS/FXO порта |
| Максимальное количество одновременных вызовов | 10 |
| Привязка мобильного номера к внутреннему номеру абонента | ДА |