Моя заявка (0)

KT-300IPx, Konftel 300IPx - IP конференц-телефон (OmniSound HD, USB, Bluetooth/NFC, POE, SD карта)

KT-300IPx, Konftel 300IPx - IP конференц-телефон (OmniSound HD, USB, Bluetooth/NFC, POE, SD карта)

Изображения служат только для ознакомления, см. техническую документацию

Цена по запросу
(от 103 000 ₽)

Стоимость и сроки поставки подтвердит менеджер после заявки.

Описание

Основные функции: ∙ Запатентованная аудиотехнология OmniSound® полнодуплексной связи гарантирует качественную передачу кристально чистого звука в обоих направлениях ∙ HD-звук, обеспечивает естественное звучание речи в расширенном частотном диапазоне (от 50 Гц до 7 кГц) ∙ SIP-телефон ∙ Два настраиваемых SIP-аккаунта, объединение до 5 каналов связи в конференцию ∙ Оптимизирован для работы с UC-решениями: Microsoft Lync и Skype для бизнеса, Cisco Jabber, Avaya и др.(USB) ∙ Поддержка Konftel Unite - мобильного приложения для конференц-связи одним нажатием ∙ Технология NFC для быстрого под ключения к мобильному приложению Konftel Unite ∙ Легкое управление телефонами и конференциями через приложение Konftel Unite ∙ Запись разговоров на карту памяти ∙ Подключения выносных микрофонов (KT-mics-300) ∙ Гарантия 1 год Технические характеристики: Общая информация: ∙ Артикул: KT-300IPx (артикул производителя: 910101084) ∙ Комплектация: сетевой кабель (900103402), кабели USB (900103388), кабель питания (900103401) и сетевой адаптер (900102125) ∙ Документация на изделие: краткие справочные руководства на английском, голландском, датском, испанском, итальянском, немецком, норвежском, польском, португальском, русском, турецком, финском, французском и шведском языках; руководства по эксплуатации на английском, испанском, итальянском, немецком, французском и шведском языках; руководство для администратора и руководство по быстрой установке на английском языке (доступны на сайте www.konftel.com/support) ∙ Размер: диаметр 240 мм, высота 77 мм ∙ Масса: 1 кг ∙ Цвет: лакрично-черный ∙ Защита от кражи: разъем для троса безопасности Kensington® ∙ Гарантия: 1 год Пользовательский интерфейс: ∙ Дисплей: графический ЖК-дисплей с под-светкой, 128 x 64 пикселя ∙ Клавиатура: буквенно-цифровая 0-9, *, #, кнопка включения, кнопка выключения, кнопка отключения звука, кнопка удержания звонка на линии, кнопка увеличения громкости, кнопка уменьшения громкости, 5 кнопок для навигации по меню, кнопка выбора линии, кнопка мастера настройки конференц-связи, кнопка повторного набора ∙ Языки меню: английский, голландский, датский, испанский, итальянский, немецкий, норвежский, польский, русский, турецкий, финский, французский и шведский ∙ Телефонная книга: LDAP, до 1000 записей на профиль пользователя, экспорт и импорт контактов, список вызовов, 4 защищенных паролем профиля пользователя ∙ Управление конференциями: поддержка приложения Konftel Unite (можно загрузить в магазинах App Store или Google Play) ∙ Мастер настройки конференц-связи: 20 групп на профиль пользователя, 4 участника на группу Функции вызова: ∙ Во время вызова: удержание вызова, ожидание вызова, перевод вызова на фиксированный номер/захват вызова (при поддержке АТС*), переадресация входящего вызова, запрос, музыка в режиме удержания, план звонков ∙ Набор номера: телефонный номер и SIP URI, поддержка ENUM E.164* ∙ Многосторонние звонки: местные пятисторонние звонки, две настраиваемые учетные записи SIP * Если поддерживается на АТС Питание: ∙ PoE, класс III, стандарт IEEE 802.3af Трансформатор 100-240 В переменного тока/13.5 В постоянного тока Сетевое подключение: ∙ SIP: RJ 45, Ethernet 10/100 Base T (IEEE 802.3ab), PoE (IEEE 802.3af), LLDP-MED (ANSI/TIA-1057), LDAP (RFC1777), DNS SRV (RFC3263) Сеть и связь: ∙ Система назначения сетевых адресов: DHCP и статический IP-адрес ∙ Прохождение NAT: STUN, ICE и TURN ∙ Протокол подключения: SIP 2.0 (RFC 3261 и сопутствующие протоколы RFC) ∙ Протокол передачи сигналов: UDP, TCP, TLS и SIPS ∙ Протокол передачи данных: RTP, SRTP ∙ Защита сети: 802.1x, аутентификация по протоколу EAP-TLS ∙ Качество обслуживания: DiffServ, VLAN (IEEE 802.1p/Q) ∙ Настройка и инициализация: веб-интерфейс HTTP/HTTPS или веб-служба автоматической установки Konftel ZTI (Zero Touch Installation); поддержка автоматической инициализации с управлением сертификатами ∙ Тональный набор DTMF: RFC 4733/2833, SIP INFO, внутриполосный ∙ Серверы времени: NTP и SNTP (RFC4330) ∙ Дополнительные функции: дистанционный системный журнал, журнал PCAP, уникальное имя хоста Подключение к устройствам: ∙ Bluetooth®: профили с низким энергопотреблением, GAP и GATT; только для управления, не для передачи звука ∙ Подключение через USB: 2.0 Mini B ∙ Технология ближней бесконтактной связи (NFC): поддерживается при загрузке приложения Konftel Unite и подключении к нему; NFC Forum, тип 4 и ISO/IEC 14443, тип A ∙ Выносные микрофоны: x2, модульное соединение 4/4 ∙ Подключение дополнительного оборудования: модульное соединение 4/4 для беспроводной гарнитуры или системы громкой связи Характеристики аудио: ∙ Технология: OmniSound® с поддержкой звука высокой четкости, полнодуплексной связи, автоматического эхоподавления и шумоподавления ∙ Микрофон: всенаправленный, 360˚ ∙ Зона приема: до 12 человек (30 м2 ) ∙ Динамики: частотный диапазон 200-20 000 Гц ∙ Громкость: до 90 дБ в радиусе 0.5 м ∙ Эквалайзер: мягкий, нейтральный, яркий ∙ Кодеки: G722, G711 A-law, G711 µ-law, G729ab Дополнительные функции: ∙ Запись: поддержка карт памяти SD и SDHC Обновление ПО: TFTP/HTTP/TTPS Рабочие условия: ∙ Температура: 5-40 °C ∙ Относительная влажность: 20-80 %, без образования конденсата Комплектация: Дополнительные аксессуары для Konftel 300IPx Выносные микрофоны ∙ Артикул производителя: 900102113 ∙ Позволяют увеличить площадь покрытия с 30 до 70 кв. м, т. е. более чем в 2 раза Блок сопряжения для систем громкой связи ∙ Артикул производителя: 900102087 ∙ Служит для подключения к внешним системам динамиков и микрофонов Защитный чехол для демонстраций и переноски ∙ Артикул производителя: 900102131 ∙ Черная нейлоновая сумка с ручками и отстегиваемым плечевым ремнем с подушкой; размер: 36 x 28 x 15 см Наряду с функцией конференц-вызова одним нажатием One Touch Conferencing, доступной через приложение, в устройстве Konftel 300IPx есть все необходимое для высококачественной и эффективной конференц-связи. В нем реализована запатентованная технология OmniSound®, обеспечивающая кристально чистый и естественный звук высокой четкости. Устройство отличается исключительной универсальностью. Благодаря разнообразным возможностям подключения к звуковоспроизводящему оборудованию, подключению беспроводных гарнитур и дополнительных микрофонов Konftel 300IPx идеально подходит в качестве IP-телефона для конференц-связи в помещениях любого размера и больших аудиториях. Модель оснащена USB-разъемом и надежно работает с такими средствами для проведения конференций, как Skype для бизнеса, Cisco, Avaya и др. Настройку и обновление программного обеспечения телефона Konftel 300IPx можно выполнять через веб-интерфейс или через собственный сервер компании, предназначенный для инициализации. Еще одной удобной функцией устройства Konftel является веб-служба автоматической установки Zero Touch Installation. Вы можете отправить запрос на тестирование данного оборудования. Konftel Unite - One Touch Conferencing - конференция в одно касание IP конференц-телефон Konftel 300IPx - Искусство простоты Как подключить Konftel 300IPx к конференции в один клик Как создать группу контактов в IP конференц-телефоне Konftel 300IPx? Как управлять текущими конференциями в Konftel 300 IPx Как настроить приложение Konftel Unite: напоминания, код модератора, календарь Подключение Konftel IPx 300 к приложению Konftel Unite

Технические параметры

Вес, кг2.2

Техническая документация